PHP 8 Støtte

  • Onsdag, 6de Januar, 2021
  • 23:48pm

Standard for alle våre webhotell er nå PHP 5.4, dere har nå også mulighet til å bruke PHP 8 på deres nettsider, samt også den tidligere utgaven php 7.3.

Php 7.3 støtte vil bli fjernet fra våre servere 1 Juni.

« Tilbake