Hva om jeg har behov for en annen Mysql versjon Skriv ut

  • mysql, versjon
  • 0

De aller fleste publiseringsløsninger i dag (cms) støtter siste versjon av MySql, dersom du kjører eldre løsninger av et publiseringsløsning hvor det er kritisk at mysql versjonen må være en annen, ta kontakt med oss så kan vi eventuelt bistå med råd i en oppgraderingsprosesss. Det anbefales på det sterkeste at du som kunde til enhver tid har oppdaterte løsninger.


Var dette svaret til hjelp?

« Tilbake